<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Sin bono de fin de año y se evalua una &quot;Depuración&quot; de Empleados Municipales - La Diez Oran</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ladiezoran.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n.png" /><meta name="author" content="Ramiro Segovia">
<link rel="icon" type="image/png" href="http://ladiezoran.com.ar/wp-content/uploads/2016/05/favicom-radio.png">
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sin bono de fin de año y se evalua una &quot;Depuración&quot; de Empleados Municipales - La Diez Oran" />
<meta property="og:description" content="Los gremios municipales, Soem, Ate, Upcn y Autoconvocados llamaron para este viernes a las 20.30 horas a una asamblea de trabajadores de planta permanente, contratados y transitorios. La misma se realizará en el local del Soem, y se tratarán los temas bono y estabilidad laboral. Al respecto ya se había manifestado el flamante intendente de &hellip;" />
<meta property="og:url" content="http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/" />
<meta property="og:site_name" content="La Diez Oran" />
<meta property="article:section" content="Destacados" />
<meta property="article:published_time" content="2020-01-03T13:47:08+00:00" />
<meta property="article:modified_time" content="2020-01-03T13:47:16+00:00" />
<meta property="og:updated_time" content="2020-01-03T13:47:16+00:00" />
<meta property="og:image" content="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="514" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los gremios municipales, Soem, Ate, Upcn y Autoconvocados llamaron para este viernes a las 20.30 horas a una asamblea de trabajadores de planta permanente, contratados y transitorios. La misma se realizará en el local del Soem, y se tratarán los temas bono y estabilidad laboral. Al respecto ya se había manifestado el flamante intendente de [&hellip;]" />
<meta name="twitter:title" content="Sin bono de fin de año y se evalua una &quot;Depuración&quot; de Empleados Municipales - La Diez Oran" />
<meta name="twitter:image" content="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Diez Oran &raquo; Feed" href="http://ladiezoran.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Diez Oran &raquo; RSS de los comentarios" href="http://ladiezoran.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Diez Oran &raquo; Sin bono de fin de año y se evalua una &#8220;Depuración&#8221; de Empleados Municipales RSS de los comentarios" href="http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ladiezoran.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=c5e9fec789f55ce770c035af8bfca276"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ladiezoran.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=c5e9fec789f55ce770c035af8bfca276' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://ladiezoran.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=c5e9fec789f55ce770c035af8bfca276' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ladiezoran.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ladiezoran.com.ar/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://ladiezoran.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ladiezoran.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=c5e9fec789f55ce770c035af8bfca276'></script>
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=c5e9fec789f55ce770c035af8bfca276'></script>
<link rel='https://api.w.org/' href='http://ladiezoran.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ladiezoran.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ladiezoran.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p8oUaV-bqq' />
<link rel="alternate" type="application/json+oembed" href="http://ladiezoran.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fladiezoran.com.ar%2Fsin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ladiezoran.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fladiezoran.com.ar%2Fsin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ladiezoran.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ladiezoran.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/ladiezoran.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/ladiezoran.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-43922 single-format-standard sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales global-block-template-1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ladiezoran/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/116342973644955508495" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LaDiezOran" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main_menu_web-container"><ul id="menu-main_menu_web" class="td-mobile-main-menu"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-58"><a href="http://ladiezoran.com.ar/">Ahora</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a href="http://ladiezoran.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://ladiezoran.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282"><a href="http://ladiezoran.com.ar/locales/">Locales</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-325"><a href="http://ladiezoran.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-883"><a href="http://ladiezoran.com.ar/nacionales/">Nacionales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ladiezoran.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, enero 3, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ladiezoran/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/116342973644955508495" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LaDiezOran" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://ladiezoran.com.ar/">
            <img class="td-retina-data" data-retina="http://ladiezoran.com.ar/wp-content/uploads/2018/05/31950105_2012833198957293_7820040418334081024_n-300x117.jpg" src="http://ladiezoran.com.ar/wp-content/uploads/2018/05/31950105_2012833198957293_7820040418334081024_n-300x117.jpg" alt="100.5 La Diez Oran"/>
            <span class="td-visual-hidden">La Diez Oran</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://radiotvonline.net/oran/" target="_blank">

<img src="http://ladiezoran.com.ar/wp-content/uploads/2016/05/banner_contacto.jpg"/>

</a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://ladiezoran.com.ar/">
			<img class="td-retina-data" data-retina="http://ladiezoran.com.ar/wp-content/uploads/2016/05/logo-280x96.jpg" src="http://ladiezoran.com.ar/wp-content/uploads/2016/05/logo-140x48.jpg" alt="100.5 La Diez Oran"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://ladiezoran.com.ar/">
			<img class="td-retina-data" data-retina="http://ladiezoran.com.ar/wp-content/uploads/2018/05/31950105_2012833198957293_7820040418334081024_n-300x117.jpg" src="http://ladiezoran.com.ar/wp-content/uploads/2018/05/31950105_2012833198957293_7820040418334081024_n-300x117.jpg" alt="100.5 La Diez Oran"/>
		</a>
	    </div>
    <div class="menu-main_menu_web-container"><ul id="menu-main_menu_web-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-58"><a href="http://ladiezoran.com.ar/">Ahora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-274"><a href="http://ladiezoran.com.ar/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-281"><a href="http://ladiezoran.com.ar/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282"><a href="http://ladiezoran.com.ar/locales/">Locales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-325"><a href="http://ladiezoran.com.ar/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-883"><a href="http://ladiezoran.com.ar/nacionales/">Nacionales</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ladiezoran.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://ladiezoran.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Destacados" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://ladiezoran.com.ar/category/destacados/">
                                  <span itemprop="name">Destacados</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sin bono de fin de año y se evalua una &#8220;Depuración&#8221; de...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43922" class="post-43922 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-locales category-reclamos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://ladiezoran.com.ar/category/destacados/">Destacados</a></li><li class="entry-category"><a  style="background-color:#5c69c1; color:#fff; border-color:#5c69c1;" href="http://ladiezoran.com.ar/category/locales/">Locales</a></li><li class="entry-category"><a  href="http://ladiezoran.com.ar/category/reclamos/">Reclamos</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Sin bono de fin de año y se evalua una &#8220;Depuración&#8221; de Empleados Municipales</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://ladiezoran.com.ar/author/ramiro/">Ramiro Segovia</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T13:47:08+00:00" >3 enero, 2020</time></span>                    <div class="td-post-comments"><a href="http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43922">62</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fladiezoran.com.ar%2Fsin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sin+bono+de+fin+de+a%C3%B1o+y+se+evalua+una+%E2%80%9CDepuraci%C3%B3n%E2%80%9D+de+Empleados+Municipales&url=http%3A%2F%2Fladiezoran.com.ar%2Fsin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales%2F&via=La+Diez+Oran"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/&amp;media=http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n.png&description=Sin+bono+de+fin+de+a%C3%B1o+y+se+evalua+una+%E2%80%9CDepuraci%C3%B3n%E2%80%9D+de+Empleados+Municipales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sin+bono+de+fin+de+a%C3%B1o+y+se+evalua+una+%E2%80%9CDepuraci%C3%B3n%E2%80%9D+de+Empleados+Municipales%20-%20http%3A%2F%2Fladiezoran.com.ar%2Fsin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n.png" data-caption=""><img width="696" height="373" class="entry-thumb td-modal-image" src="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n-696x373.png" srcset="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n-696x373.png 696w, http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n-300x161.png 300w, http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n-768x411.png 768w, http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n-784x420.png 784w, http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n.png 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="81204880_2435021666738442_5786992673537654784_n"/></a></div>
        
<p>Los gremios municipales, Soem, Ate, Upcn y Autoconvocados llamaron para este viernes a las 20.30 horas a una asamblea de trabajadores de planta permanente, contratados y transitorios. La misma se realizará en el local del Soem, y se tratarán los temas bono y estabilidad laboral.</p>



<p>Al respecto ya se había manifestado el flamante intendente de Orán, Pablo González, “Estamos teniendo un trabajo intenso para reorganizar el municipio. Lo ideal sería trabajar con mil empleados y estamos en los 2.000, con lo cual estamos haciendo relevamientos permanentes; hay mucha gente que está en condiciones irregulares y otras están informales, de manera tal que se va a producir una depuración lógica y necesaria” dijo González a medios capitalinos.</p>



<p>Ante la insistencia de los trabajadores, González indicó que se inició un diálogo con los gremios a los cuales le informó que “el municipio está endeudado, por lo que no se pagará un bono extra. Hemos podido afrontar regalías y medio aguinaldo. Pero no vamos a poder afrontar de ninguna manera un bono de fin de año”.</p>



<p>En el mismo sentido, Esteban Acosta, Secretario de Gobierno sostuvo que “Afortunadamente, gran parte de los empleados municipales entienden esta situación y nos están acompañando en este difícil proceso. Necesitamos mantener el esfuerzo solidario que estamos haciendo entre todos para sacar a nuestro municipio adelante. Un municipio que viene golpeado por una mala administración, por una sobrepoblación de empleados y por deudas a largo plazo dejó el gobierno saliente”.</p>



<p>“Puertas para afuera, hemos estado repavimentando, ornamentando la ciudad, trabajando fuerte el tema de la limpieza y la basura. Pero esto lleva tiempo. El municipio estaba totalmente desabastecido de equipamientos y de maquinarias” sostuvo el intendente oranense.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43922" class="share-twitter sd-button share-icon" href="http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="https://ohradio.net/oran" target="_blank">

<img src="http://ladiezoran.com.ar/wp-content/uploads/2016/05/banner_contacto.jpg"/>

</a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fladiezoran.com.ar%2Fsin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sin+bono+de+fin+de+a%C3%B1o+y+se+evalua+una+%E2%80%9CDepuraci%C3%B3n%E2%80%9D+de+Empleados+Municipales&url=http%3A%2F%2Fladiezoran.com.ar%2Fsin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales%2F&via=La+Diez+Oran"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/&amp;media=http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n.png&description=Sin+bono+de+fin+de+a%C3%B1o+y+se+evalua+una+%E2%80%9CDepuraci%C3%B3n%E2%80%9D+de+Empleados+Municipales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sin+bono+de+fin+de+a%C3%B1o+y+se+evalua+una+%E2%80%9CDepuraci%C3%B3n%E2%80%9D+de+Empleados+Municipales%20-%20http%3A%2F%2Fladiezoran.com.ar%2Fsin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/" data-text="Sin bono de fin de año y se evalua una &#8220;Depuración&#8221; de Empleados Municipales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://ladiezoran.com.ar/anses-extendio-el-plazo-para-presentar-las-libretas-de-la-auh/">Anses extendió el plazo para presentar las libretas de la AUH</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://ladiezoran.com.ar/se-confirmaron-todos-los-participantes-de-los-corsos-color-2020/">Se confirmaron todos los participantes de los Corsos Color 2020</a></div></div></div>            <div class="author-box-wrap"><a href="http://ladiezoran.com.ar/author/ramiro/"><img alt='' src='http://2.gravatar.com/avatar/2cf55e81aac8e528b57dabaa2738fd97?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2cf55e81aac8e528b57dabaa2738fd97?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://ladiezoran.com.ar/author/ramiro/">Ramiro Segovia</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="Ramiro" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ramiro Segovia"></span><meta itemprop="datePublished" content="2020-01-03T13:47:08+00:00"><meta itemprop="dateModified" content="2020-01-03T13:47:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ladiezoran.com.ar/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ladiezoran.com.ar/wp-content/uploads/2018/05/31950105_2012833198957293_7820040418334081024_n-300x117.jpg"></span><meta itemprop="name" content="La Diez Oran"></span><meta itemprop="headline " content="Sin bono de fin de año y se evalua una &quot;Depuración&quot; de Empleados Municipales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81204880_2435021666738442_5786992673537654784_n.png"><meta itemprop="width" content="960"><meta itemprop="height" content="514"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e0fcb4536a72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e0fcb4536a72" ><script>var block_td_uid_3_5e0fcb4536a72 = new tdBlock();
block_td_uid_3_5e0fcb4536a72.id = "td_uid_3_5e0fcb4536a72";
block_td_uid_3_5e0fcb4536a72.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5e0fcb4536a72_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e0fcb4536a72_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":43922,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_3_5e0fcb4536a72.td_column_number = "3";
block_td_uid_3_5e0fcb4536a72.block_type = "td_block_related_posts";
block_td_uid_3_5e0fcb4536a72.post_count = "3";
block_td_uid_3_5e0fcb4536a72.found_posts = "4984";
block_td_uid_3_5e0fcb4536a72.header_color = "";
block_td_uid_3_5e0fcb4536a72.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e0fcb4536a72.max_num_pages = "1662";
tdBlocksArray.push(block_td_uid_3_5e0fcb4536a72);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e0fcb4542b92" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e0fcb4536a72" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_5_5e0fcb4542c12" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e0fcb4536a72" href="#">Más del autor</a></h4><div id=td_uid_3_5e0fcb4536a72 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ladiezoran.com.ar/fallecio-un-hombre-apunalado-en-la-puerta-de-su-casa/" rel="bookmark" title="Falleció un hombre apuñalado en la puerta de su casa"><img width="218" height="150" class="entry-thumb" src="http://ladiezoran.com.ar/wp-content/uploads/2020/01/11055-murio-apunialado-un-joven-en-b-san-francisco-solano-hay-un-detenido-218x150.jpg" srcset="http://ladiezoran.com.ar/wp-content/uploads/2020/01/11055-murio-apunialado-un-joven-en-b-san-francisco-solano-hay-un-detenido-218x150.jpg 218w, http://ladiezoran.com.ar/wp-content/uploads/2020/01/11055-murio-apunialado-un-joven-en-b-san-francisco-solano-hay-un-detenido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció un hombre apuñalado en la puerta de su casa"/></a></div>                <a href="http://ladiezoran.com.ar/category/destacados/" class="td-post-category">Destacados</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ladiezoran.com.ar/fallecio-un-hombre-apunalado-en-la-puerta-de-su-casa/" rel="bookmark" title="Falleció un hombre apuñalado en la puerta de su casa">Falleció un hombre apuñalado en la puerta de su casa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ladiezoran.com.ar/se-confirmaron-todos-los-participantes-de-los-corsos-color-2020/" rel="bookmark" title="Se confirmaron todos los participantes de los Corsos Color 2020"><img width="218" height="150" class="entry-thumb" src="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81032365_776642792800003_5613573378867724288_o-218x150.jpg" srcset="http://ladiezoran.com.ar/wp-content/uploads/2020/01/81032365_776642792800003_5613573378867724288_o-218x150.jpg 218w, http://ladiezoran.com.ar/wp-content/uploads/2020/01/81032365_776642792800003_5613573378867724288_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se confirmaron todos los participantes de los Corsos Color 2020"/></a></div>                <a href="http://ladiezoran.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ladiezoran.com.ar/se-confirmaron-todos-los-participantes-de-los-corsos-color-2020/" rel="bookmark" title="Se confirmaron todos los participantes de los Corsos Color 2020">Se confirmaron todos los participantes de los Corsos Color 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ladiezoran.com.ar/anses-extendio-el-plazo-para-presentar-las-libretas-de-la-auh/" rel="bookmark" title="Anses extendió el plazo para presentar las libretas de la AUH"><img width="218" height="150" class="entry-thumb" src="http://ladiezoran.com.ar/wp-content/uploads/2020/01/8A5AAB4A-40D6-42E1-A0F8-E152289F6650-218x150.jpeg" srcset="http://ladiezoran.com.ar/wp-content/uploads/2020/01/8A5AAB4A-40D6-42E1-A0F8-E152289F6650-218x150.jpeg 218w, http://ladiezoran.com.ar/wp-content/uploads/2020/01/8A5AAB4A-40D6-42E1-A0F8-E152289F6650-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anses extendió el plazo para presentar las libretas de la AUH"/></a></div>                <a href="http://ladiezoran.com.ar/category/destacados/" class="td-post-category">Destacados</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ladiezoran.com.ar/anses-extendio-el-plazo-para-presentar-las-libretas-de-la-auh/" rel="bookmark" title="Anses extendió el plazo para presentar las libretas de la AUH">Anses extendió el plazo para presentar las libretas de la AUH</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e0fcb4536a72" data-td_block_id="td_uid_3_5e0fcb4536a72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e0fcb4536a72" data-td_block_id="td_uid_3_5e0fcb4536a72"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://ladiezoran.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://ladiezoran.com.ar/"><img class="td-retina-data" src="http://ladiezoran.com.ar/wp-content/uploads/2016/05/logo-white-footer.jpg" data-retina="http://ladiezoran.com.ar/wp-content/uploads/2016/05/logo-white-footer.jpg" alt="100.5 La Diez Oran" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>La Diez Orán, en San Ramón de la Nueva Orán, Salta, Bolivia 28 Planta Alta. Teléfono 03878-424538<div class="footer-email-wrap">Contáctenos: <a href="mailto:info@ladiezoran.com.ar">info@ladiezoran.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ladiezoran/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/116342973644955508495" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LaDiezOran" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; La Diez Orán by Alejandro Espeche                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-2cf55e81aac8e528b57dabaa2738fd97">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ladiezoran.com.ar/monotributistas-plantaron-una-carpa-protesta/" rel="bookmark" title="Monotributistas plantaron una carpa de protesta"><img width="100" height="70" class="entry-thumb" src="http://ladiezoran.com.ar/wp-content/uploads/2018/04/carpa-verde-monotributista-100x70.jpg" srcset="http://ladiezoran.com.ar/wp-content/uploads/2018/04/carpa-verde-monotributista-100x70.jpg 100w, http://ladiezoran.com.ar/wp-content/uploads/2018/04/carpa-verde-monotributista-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Monotributistas plantaron una carpa de protesta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ladiezoran.com.ar/monotributistas-plantaron-una-carpa-protesta/" rel="bookmark" title="Monotributistas plantaron una carpa de protesta">Monotributistas plantaron una carpa de protesta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-24T12:15:55+00:00" >24 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ladiezoran.com.ar/se-inaugura-hoy-materno-infantil-comienza-funcionar-tomografo-computado/" rel="bookmark" title="Se inaugura hoy el materno infantil y comienza a funcionar el tomografo computado"><img width="100" height="70" class="entry-thumb" src="http://ladiezoran.com.ar/wp-content/uploads/2017/07/20108358_1892159117691369_3388057536084659993_n-100x70.jpg" srcset="http://ladiezoran.com.ar/wp-content/uploads/2017/07/20108358_1892159117691369_3388057536084659993_n-100x70.jpg 100w, http://ladiezoran.com.ar/wp-content/uploads/2017/07/20108358_1892159117691369_3388057536084659993_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se inaugura hoy el materno infantil y comienza a funcionar el tomografo computado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ladiezoran.com.ar/se-inaugura-hoy-materno-infantil-comienza-funcionar-tomografo-computado/" rel="bookmark" title="Se inaugura hoy el materno infantil y comienza a funcionar el tomografo computado">Se inaugura hoy el materno infantil y comienza a funcionar el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T11:47:01+00:00" >20 julio, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5e0fcb45572cd
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/ladiezoran.com.ar\/sin-bono-de-fin-de-ano-y-se-evalua-una-depuracion-de-empleados-municipales\/":43922};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-content/plugins/jetpack/modules/wpgroho.js?ver=c5e9fec789f55ce770c035af8bfca276'></script>
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-includes/js/comment-reply.min.js?ver=c5e9fec789f55ce770c035af8bfca276'></script>
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-includes/js/wp-embed.min.js?ver=c5e9fec789f55ce770c035af8bfca276'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ladiezoran.com.ar/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.7.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ladiezoran.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ladiezoran.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.3',blog:'124146501',post:'43922',tz:'0',srv:'ladiezoran.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '124146501', '43922' ]);
</script>

</body>
</html>